<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Business, New Zealand, NZ" />
 <meta name="Description" content="Business Scoop provides news and views on Business and Markets from New Zealand" />
 <meta name="DC.Description" content="Business Scoop provides news and views on Business and Markets from New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Business Scoop &raquo; Scientists Unite Across World For Decade Of Ocean Research</title>
 <script type="text/javascript" src="http://business.scoop.co.nz/wp-content/themes/Scoop_Business_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://business.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://business.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="http://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://business.scoop.co.nz/wp-content/themes/Scoop_Business_Hou/style.css?1532060216" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Scoop &raquo; Scientists Unite Across World For Decade Of Ocean Research Comments Feed" href="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/business.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://business.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://business.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://business.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='21 Years Of Airline Passenger Traffic Growth Wiped Out In 2020: Cirium Report Reveals' href='http://business.scoop.co.nz/2020/12/30/21-years-of-airline-passenger-traffic-growth-wiped-out-in-2020-cirium-report-reveals/' />
<link rel='next' title='Housing Crisis Fuels Poverty And Inequality In New Zealand' href='http://business.scoop.co.nz/2020/12/30/housing-crisis-fuels-poverty-and-inequality-in-new-zealand/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/" />
<link rel='shortlink' href='http://business.scoop.co.nz/?p=208971' />
<link rel="alternate" type="application/json+oembed" href="http://business.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F12%2F30%2Fscientists-unite-across-world-for-decade-of-ocean-research%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://business.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F12%2F30%2Fscientists-unite-across-world-for-decade-of-ocean-research%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://business.scoop.co.nz/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-9',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="http://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Business-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://business.scoop.co.nz/wp-content/uploads/2018/07/BusinessScoop_masthead_desktop.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://business.scoop.co.nz/wp-content/uploads/2018/07/Businessscoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://business.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Business" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li class="active"><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Agriculture" href="/?tag=agriculture">Agriculture</a></li>
<li><a title="Finance" href="/?tag=finance">Finance</a></li>
<li><a title="Transport" href="/?tag=transport">Transport</a></li>
<li><a title="Computing & Internet" href="/?tag=computing-and-internet">ICT</a></li>
<li><a title="Economy" href="/?tag=economy">Economy</a></li>
<li><a title="Manufacturing" href="/?tag=manufacturing">Manufacturing</a></li>
<li><a title="Energy Policy" href="/?tag=energy-policy">Energy Policy</a></li>
<li><a title="More" href="/topics/">More</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://business.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Business" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Business Scoop</div>
    
     <ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Agriculture" href="/?tag=agriculture">Agriculture</a></li>
<li><a title="Finance" href="/?tag=finance">Finance</a></li>
<li><a title="Transport" href="/?tag=transport">Transport</a></li>
<li><a title="Computing & Internet" href="/?tag=computing-and-internet">ICT</a></li>
<li><a title="Economy" href="/?tag=economy">Economy</a></li>
<li><a title="Manufacturing" href="/?tag=manufacturing">Manufacturing</a></li>
<li><a title="Energy Policy" href="/?tag=energy-policy">Energy Policy</a></li>
<li><a title="More" href="/topics/">More</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Business</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://business.scoop.co.nz/category/pressrelease/">PressRelease</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F12%2F30%2Fscientists-unite-across-world-for-decade-of-ocean-research%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F12%2F30%2Fscientists-unite-across-world-for-decade-of-ocean-research%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F12%2F30%2Fscientists-unite-across-world-for-decade-of-ocean-research%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-208971">
      <a title="Scientists Unite Across World For Decade Of Ocean Research" href="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/" rel="bookmark">Scientists Unite Across World For Decade Of Ocean Research</a>
          </h3>

    <div class="entrymeta1">
       December 30, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://business.scoop.co.nz/category/pressrelease/" rel="category tag">PressRelease</a></span><a href="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; NIWA</p>
<p> In 1872 the HMS Challenger left Portsmouth in the UK on a four-year circumnavigation of the globe to explore the deepsea. It was a scientific voyage of discovery that has since been recognised as the origin of deepsea science and modern oceanography. &#8230;<span id="more-208971"></span></p>
<p>In 1872 the HMS Challenger left Portsmouth in the UK on a four-year circumnavigation of the globe to explore the deepsea.</p>
<p>It was a scientific voyage of discovery that has since been recognised as the origin of deepsea science and modern oceanography. Such was its significance that scientists still examine specimens gathered on that trip, write papers referencing Challenger findings, and use sampling equipment that would not have been unfamiliar to their 19th Century counterparts.</p>
<p>The Challenger spent several weeks in New Zealand in 1874 &#8211; the crew and scientists unimpressed by the wintry weather, particularly around Wellington, but able to collect a large amount of scientific information and undertake a variety of measurements in our waters.</p>
<p>Almost 150 years later scientists, says NIWA’s Dr Malcolm Clark, are still exploring.</p>
<p>&#8220;In the deepsea, we don’t have a good understanding of how the system functions &#8211; we’re still going out there and finding new things and describing basic structure.&#8221;</p>
<p>That is why a group of deepsea researchers from around the world, including Dr Clark, have come together to outline what research needs to be done below 200m to better understand the human impact and changing vulnerability of these ecosystems.</p>
<p>They have been prompted into action by the United Nations General Assembly proclaiming the UN Decade of Ocean Science for Sustainable Development which begins on January 1. The roadmap for this decade calls for research to advance understanding to achieve four objectives:</p>
<p>&#8211; To increase capacity to use knowledge of the ocean</p>
<p>&#8211; To identify and generate ocean data</p>
<p>&#8211; To build comprehensive understanding of the ocean and its governance systems</p>
<p>&#8211; To increase the use of ocean knowledge</p>
<p>The group has recently published two papers responding to the UN call and proposing research that needs to be done and how the deepsea research community can achieve that research while using the decade to improve co-operation and collaboration internationally.</p>
<p>Dr Clark says the world’s oceans support the largest ecosystem on the planet covering about 60 per cent of the Earth’s surface, but with so much of it out of sight and out of mind most of us don’t realise how important they are to the functioning of the planet.</p>
<p>&#8220;We know the oceans are being affected by climate change. We are measuring altering conditions in the environment, and modelling indicates potentially significant changes this century.&#8221; Impacts from human activities such as fishing are well known , but</p>
<p>there are also now more and more signs of human footprints in the deep-sea, including plastics and pesticide chemicals being found in some of the deepest parts of the ocean.</p>
<p>&#8220;We are seeing more human impact because the deep sea is a much more vulnerable system than shallow inshore seas. It’s not as dynamic, its biological communities are adapted to lower levels of natural variation in the environment that you get inshore.</p>
<p>&#8220;The deepsea is maybe a bit like travelling down a country road; it’s slower and more relaxed than a city motorway. The deep environment is dark, cold and productivity is less &#8211; things happen on much longer time scales.&#8221;</p>
<p>Dr Clark has studied deep-sea ecosystems for several decades and headed the Census of Marine Life on Seamounts, a major six-year international research programme. He has been on more than 80 scientific voyages and leads a number of NIWA’s research projects investigating effects of human activities on deepsea habitats and ways to improve the management of environmental impacts.</p>
<p>He believes the concept of a decade of ocean science will enable scientists to progress understanding of ocean processes which will &#8220;hopefully mean better management of our ocean resources-improve ways in which we balance exploitation and conservation&#8221;.</p>
<blockquote>
<p>&#8220;The key in the first instance is to work better together as an international science community, recognising that the deep sea is not restricted to one country or region and we learn so much more by looking at larger scales and processes than we are generally able to with objectives driven by any single country. This initiative will give us a chance to align some national projects under a global umbrella.&#8221;</p>
</blockquote>
<p>While it’s early days, Dr Clark has signed up his research funded by the Ministry for Primary Industries into Chatham Rise seamounts and how they recover after bottom trawling, to be part of the programme.</p>
<p>&#8220;Although this work is driven by New Zealand’s science needs, if we put a whole lot of studies together from around the world that have something in common and use comparable data, then we can extend our analyses way beyond the national horizon.&#8221;</p>
<p>Dr Clark says the Southwest Pacific is one of the lesser explored areas in the world despite New Zealand’s position geographically.</p>
<p>&#8220;We’re effectively a maritime nation, and have one of the world’s largest Exclusive Economic Zones, which means as a country we take marine research seriously. Because we’re on a tectonic plate boundary our deepsea topography is incredibly diverse with offshore continental rises, seamounts, trenches, and canyons.</p>
<p>&#8220;But this diversity means we struggle to understand the complicated ways in which our marine environment operates, let alone interactions beyond our shores to the south west Pacific or the Southern Ocean. We’re geographically at the crossroads of a whole lot of ocean complexity which is scientifically very exciting but also a huge challenge.&#8221;</p>
<p>Meanwhile, the 150th anniversary of the Challenger voyage occurs during the decade which Dr Clark and his fellow researchers hope will also help to shine a light deep down in the ocean by adhering to the project’s motto: &#8220;The science we need for the ocean we want.&#8221;</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/SC202012/S00035.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://business.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea autocomplete="nope"  id="203e71c2ff"  name="5c046c2c87"   cols="100%" rows="10" tabindex="1"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae54100835403613ec9a3597aad237a7" );document.getElementById("203e71c2ff").setAttribute( "id", "comment" );</script>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="208971" />
      </p>
          </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/"
    dc:identifier="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/"
    dc:title="Scientists Unite Across World For Decade Of Ocean Research"
    trackback:ping="http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>


<div id="sidebar1">

<div id="box-shadow"> 
<h2>Latest Business news</h2>
<ul>	<li><a href='http://business.scoop.co.nz/2020/12/30/housing-crisis-fuels-poverty-and-inequality-in-new-zealand/'>Housing Crisis Fuels Poverty And Inequality In New Zealand</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/30/scientists-unite-across-world-for-decade-of-ocean-research/'>Scientists Unite Across World For Decade Of Ocean Research</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/30/21-years-of-airline-passenger-traffic-growth-wiped-out-in-2020-cirium-report-reveals/'>21 Years Of Airline Passenger Traffic Growth Wiped Out In 2020: Cirium Report Reveals</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/new-zealands-20-toughest-pr-jobs-for-2020/'>New Zealand’s 20 Toughest PR Jobs For 2020</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/north-otago-family-claim-18-25-million-powerball-prize/'>North Otago Family Claim $18.25 Million Powerball Prize</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/62-kiwis-become-overnight-millionaires-in-lotto-nzs-biggest-ever-year-of-winning/'>62 Kiwis Become Overnight Millionaires In Lotto NZ’s Biggest Ever Year Of Winning</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/additional-covid-19-tests-for-returnees-from-higher-risk-countries/'>Additional COVID-19 Tests For Returnees From Higher Risk Countries</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/7-cases-of-covid-19-at-border-in-two-days/'>7 Cases Of COVID-19 At Border In Two Days</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/auckland-conservation-board-speaks-out-about-vehicles-on-beaches-and-risk-to-threatened-species-and-dune-habitat/'>Auckland Conservation Board Speaks Out About Vehicles On Beaches And Risk To Threatened Species And Dune Habitat</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/29/watch-out-for-jellyfish-blooms/'>Watch Out For Jellyfish Blooms</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/28/finally-pre-departure-testing-but-needs-to-go-further/'>Finally Pre-departure Testing, But Needs To Go Further</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/28/digital-christmas-online-traffic-spikes-as-kiwis-connect-with-friends-and-whanau-online/'>Digital Christmas: Online Traffic Spikes As Kiwis Connect With Friends And Whānau Online</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/28/detector-dogs-could-sniff-out-afb-and-save-beekeepers-millions-of-dollars/'>Detector Dogs Could Sniff Out AFB And Save Beekeepers Millions Of Dollars</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/28/property-market-set-to-cool-from-sizzling-to-warm-in-2021/'>Property Market Set To Cool From Sizzling To Warm In 2021</a></li>
	<li><a href='http://business.scoop.co.nz/2020/12/27/more-than-a-million-adults-say-their-households-are-worse-off-financially/'>More Than A Million Adults Say Their Households Are Worse Off Financially</a></li>
</ul>

</div> <!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<ul>
</ul>


<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<p>
<p>

<h2>Recent Comments</h2>
 

<ul>
<li>Lan:<a href="http://business.scoop.co.nz/2013/05/23/bathurst-gets-nod-for-doc-access-to-denniston-mine/#comment-199784" title="on Bathurst gets nod for DoC access to Denniston mine"> Unbelievable that a WEST AUSTR...</a></li>
<li>jackp:<a href="http://business.scoop.co.nz/2013/05/13/skycity-gets-27-year-licence-extension-to-build-402m-centre/#comment-190943" title="on SkyCity gets 27-year licence extension to build $402M centre"> Murray, when Key is involved t...</a></li>
<li>Murray Guy:<a href="http://business.scoop.co.nz/2013/05/13/skycity-gets-27-year-licence-extension-to-build-402m-centre/#comment-190501" title="on SkyCity gets 27-year licence extension to build $402M centre"> There are no boundaries when i...</a></li>
<li>Lan:<a href="http://business.scoop.co.nz/2013/04/18/labour-greens-to-rip-up-the-book-on-electricity-pricing/#comment-175719" title="on Labour-Greens to rip up the book on electricity pricing"> Canada &amp;  EU do it..Bryce ...</a></li>
<li>Lan:<a href="http://business.scoop.co.nz/2013/04/18/labour-greens-to-rip-up-the-book-on-electricity-pricing/#comment-175716" title="on Labour-Greens to rip up the book on electricity pricing"> I read somewhere that they do ...</a></li>
<li>Simon Johnson:<a href="http://business.scoop.co.nz/2013/04/18/maximum-penalties-not-enough-for-pike-river-directors/#comment-174958" title="on Maximum penalties not enough for Pike River Directors"> The former Department of Labou...</a></li>
<li>Andrew P Nichols:<a href="http://business.scoop.co.nz/2013/04/18/labour-greens-to-rip-up-the-book-on-electricity-pricing/#comment-174191" title="on Labour-Greens to rip up the book on electricity pricing"> Long overdue. Nowhere else in ...</a></li>
<li>Rafi:<a href="http://business.scoop.co.nz/2013/04/15/kiwis-propping-up-foreign-ppp-investors/#comment-172296" title="on Kiwis propping up foreign PPP investors"> I look forward to Mr Lees-Gall...</a></li>
<li>Kevin McMahon:<a href="http://business.scoop.co.nz/2013/04/12/lord-moncktons-complaint-to-victoria-university/#comment-170184" title="on Lord Monckton's Complaint to Victoria University"> Yes, good on Lord Monckton.
...</a></li>
<li>Bee:<a href="http://business.scoop.co.nz/2013/04/10/feltex-receivership-ends-anz-2-45m-out-of-pocket/#comment-169881" title="on Feltex receivership ends: ANZ $2.45M out of pocket"> How do you think Kim Jon Key m...</a></li>
</ul>





<!-- <h2>Recently on Scoop</h2> -->



</div> <!-- [sidebar1] -->

<div id="sidebar2">


<ul>
    <li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.chinaeconomicscan.com" title="Daily China economic updates">China Economic Scan</a></li>
<li><a href="http://landlords.co.nz" title="Property news and prices">Compare house prices</a></li>
<li><a href="http://depositrates.co.nz" title="Investment rates and news">Deposit Rates</a></li>
<li><a href="http://directbroking.co.nz">Direct Broking &#8211; NZX &#038; ASX Trading &#038; Prices</a></li>
<li><a href="http://findata.co.nz">Findata &#8211; Market Data</a></li>
<li><a href="http://goodreturns.co.nz" title="Mortgage rates and news">Good Returns</a></li>
<li><a href="http://www.nzherald.co.nz/business/news/headlines.cfm?c_id=3">Herald Business</a></li>
<li><a href="http://interest.co.nz">Interest.co.nz &#8211; Interest Rates News &#038; Views</a></li>
<li><a href="http://nbr.co.nz">National Business Review</a></li>
<li><a href="http://www.propertytalk.com" title="Property Discussion">Property Talk</a></li>
<li><a href="http://sharechat.co.nz">Sharechat</a></li>
<li><a href="http://businessday.co.nz">Stuff Business</a></li>
<li><a href="http://www.valuecruncher.com/companies?indice=5" title="Create and compare listed company valuations">Value Cruncher &#8211; NZX</a></li>

	</ul>
</li>

</ul>

<p>


</div> 
<!-- [sidebar2] -->

</div> <!-- [sidebar] -->



<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript' src='http://business.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
