<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
 <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
 <meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
 <meta name="distribution" content="global" />
 <meta name="robots" content="index, follow" />
 <meta name="revisit-after" content="2 days" />
 <meta name="Keywords" content="Scoop, Business, New Zealand, NZ" />
 <meta name="Description" content="Business Scoop provides news and views on Business and Markets from New Zealand" />
 <meta name="DC.Description" content="Business Scoop provides news and views on Business and Markets from New Zealand" />
 <meta name="DC.Language" content="en" />
 <meta name="DC.Rights" content="Copyright (C) Scoop Publishing Ltd" />
 <meta name="generator" content="WordPress 4.6.18" />
 <meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" />
 <meta name="y_key" content="4091684479be8a25" />
 <meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
 <title>Business Scoop &raquo; Change Of Season Reminder To Review Stopbank Grazing</title>
 <script type="text/javascript" src="http://business.scoop.co.nz/wp-content/themes/Scoop_Business_Hou/js/script_quicktags.js"></script>
 <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://business.scoop.co.nz/feed/" />
 <link rel="pingback" href="http://business.scoop.co.nz/xmlrpc.php" />

 

<!-- Scoop is Copyright (C) 1996-2017 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/scoop.css?.rand=1" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/textads.css" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/styles/tabs.css?.rand=1" type="text/css" media="screen">

<!--[if IE]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="http://www.scoop.co.nz/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/styles/print.css" type="text/css" media="print">

<!--[if lt IE 8]>    <style type='text/css'>  #wrap { min-width:1220px; }    </style>    <![endif]-->

<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="http://www.scoop.co.nz/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">

<link rel="shortcut icon" href="http://www.scoop.co.nz/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="http://www.scoop.co.nz/images/favicons/ati-16.png" />

<link rel="stylesheet" href="http://business.scoop.co.nz/wp-content/themes/Scoop_Business_Hou/style.css?1532060216" type="text/css" />


 <link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Business Scoop &raquo; Change Of Season Reminder To Review Stopbank Grazing Comments Feed" href="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/business.scoop.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.18"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://business.scoop.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://business.scoop.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://business.scoop.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='XE Data Update &#8211; NZ 1Q GDP Release' href='http://business.scoop.co.nz/2020/06/18/xe-data-update-nz-1q-gdp-release/' />
<link rel='next' title='Port Nelson Restructures Its Logistics And Warehousing Operation' href='http://business.scoop.co.nz/2020/06/18/port-nelson-restructures-its-logistics-and-warehousing-operation/' />
<meta name="generator" content="WordPress 4.6.18" />
<link rel="canonical" href="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/" />
<link rel='shortlink' href='http://business.scoop.co.nz/?p=203254' />
<link rel="alternate" type="application/json+oembed" href="http://business.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F06%2F18%2Fchange-of-season-reminder-to-review-stopbank-grazing-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://business.scoop.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F06%2F18%2Fchange-of-season-reminder-to-review-stopbank-grazing-2%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://business.scoop.co.nz/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />




<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-9',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];
  scoop.hohonu.ga.recipies.push(function(tracker_ref) {
    setTimeout(function() {
      ga(tracker_ref.tid + '.send', 'pageview');
    }, 1);
  });
  
  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
      var y;
      for(y = 0; y < gai.recipies.length; y += 1) {
        gai.recipies[y](gai.trackers_ref[x]);
      }
    }
  })(scoop.hohonu.ga);

  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="http://scoop.co.nz/styles/scoop-modern-1.js" async></script>

<!-- Placeholder meta -->
<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1510201739461-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Premium-Rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1510201739461-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle', [300, 250], 'div-gpt-ad-1510201739461-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Blogs-ROS_Rectangle-South', [300, 250], 'div-gpt-ad-1510201739461-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
    googletag.pubads().setTargeting('Site', ['Business-Scoop']);
    googletag.enableServices();
  });
</script>
<!-- /DFP -->





</head>

<body id="home" class="log">


<div id="header-purotu">
  <div id="header-purotu-strip">
<style>@media screen and (max-width: 970px) {#top-dfp {display: none;}} #top-dfp {text-align: center;}</style>
<div id="top-dfp"><!-- /1688062/Scoop_Blogs-ROS_Big-Banner -->
<div id='div-gpt-ad-1510201739461-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-0'); });
</script>
</div>
</div>
</div><!-- header-purotu-strip -->
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="http://business.scoop.co.nz/wp-content/uploads/2018/07/BusinessScoop_masthead_desktop.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="http://business.scoop.co.nz/wp-content/uploads/2018/07/Businessscoop_masthead_mobile.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title"></div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="http://business.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Business" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>


</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li class="active"><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Agriculture" href="/?tag=agriculture">Agriculture</a></li>
<li><a title="Finance" href="/?tag=finance">Finance</a></li>
<li><a title="Transport" href="/?tag=transport">Transport</a></li>
<li><a title="Computing & Internet" href="/?tag=computing-and-internet">ICT</a></li>
<li><a title="Economy" href="/?tag=economy">Economy</a></li>
<li><a title="Manufacturing" href="/?tag=manufacturing">Manufacturing</a></li>
<li><a title="Energy Policy" href="/?tag=energy-policy">Energy Policy</a></li>
<li><a title="More" href="/topics/">More</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
 <form method="get" action="http://business.scoop.co.nz">
     <input class="scoop-words" placeholder="Search Business" type="text" name="s" id="s" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
     </button>
    </form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Business Scoop</div>
    
     <ul>
<li><a title="Home" href="/">Home</a></li>
<li><a title="Agriculture" href="/?tag=agriculture">Agriculture</a></li>
<li><a title="Finance" href="/?tag=finance">Finance</a></li>
<li><a title="Transport" href="/?tag=transport">Transport</a></li>
<li><a title="Computing & Internet" href="/?tag=computing-and-internet">ICT</a></li>
<li><a title="Economy" href="/?tag=economy">Economy</a></li>
<li><a title="Manufacturing" href="/?tag=manufacturing">Manufacturing</a></li>
<li><a title="Energy Policy" href="/?tag=energy-policy">Energy Policy</a></li>
<li><a title="More" href="/topics/">More</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://scoop.co.nz/">Scoop</a></li>   
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li> 
    </ul>
  </div>

</div>


<div id="wrap">
<div id="contentwrap">

 

  
   		<div id="bread-crumb"> 

			<a href="/">Business</a> <i class="material-icons bread-crumb-sep"></i>  <a href="http://business.scoop.co.nz/category/pressrelease/">PressRelease</a> 


<div id="article-tools">
  <a rel="nofollow" title="Mail this story" href="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/&amp;email=1"><i class="material-icons">&#xe0be;</i></a>
  <a rel="nofollow" title="Printer friendly version" href="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/&amp;print=1"><i class="material-icons">&#xe8ad;</i></a>
  <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F06%2F18%2Fchange-of-season-reminder-to-review-stopbank-grazing-2%2F" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="http://www.scoop.co.nz/images/Icons_Twitter.svg" alt=""></a>
  <a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F06%2F18%2Fchange-of-season-reminder-to-review-stopbank-grazing-2%2F" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="http://www.scoop.co.nz/images/Icons_LinkedIn.svg" alt=""></a>
  <a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fbusiness.scoop.co.nz%2F2020%2F06%2F18%2Fchange-of-season-reminder-to-review-stopbank-grazing-2%2F" class="social-media-toolkit-button"><img src="http://www.scoop.co.nz/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

</div>


		</div>
         


  
  <div class="entry">

    <h3         class="entrytitle" id="post-203254">
      <a title="Change Of Season Reminder To Review Stopbank Grazing" href="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/" rel="bookmark">Change Of Season Reminder To Review Stopbank Grazing</a>
          </h3>

    <div class="entrymeta1">
       June 18, 2020<span class="meta-time"></span><span class="meta-category"><a href="http://business.scoop.co.nz/category/pressrelease/" rel="category tag">PressRelease</a></span><a href="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/#respond"><span class="meta-comments"></span></a>    </div> <!-- [entrymeta1] -->

    <div class="entrybody">
      <p>Press Release &#8211; Bay of Plenty Regional Council</p>
<p> With the change of season, Bay of Plenty Regional Council is again reminding rural landowners of the requirements to protect the regions stopbanks from the effects of stock and overgrazing. Rivers and Drainage Asset Manager Kirsty Brown says most &#8230;<span id="more-203254"></span></p>
<p>With the change of season, Bay of Plenty Regional Council is again reminding rural landowners of the requirements to protect the region’s stopbanks from the effects of stock and overgrazing.</p>
<p>Rivers and Drainage Asset Manager Kirsty Brown says most farmers and lifestyle block owners know the rules but the importance of maintaining the region’s flood defences can’t be underestimated.</p>
<p>“Council manages and maintains almost 352km of stopbanks across the region to protect people, property and livelihoods. During winter, it is common sense to keep stock off the stopbanks as much as possible to prevent pugging and damage. Churned up ground is not just a surface problem, it can cause much greater issues. Good grass cover helps to ‘knit together’ the soil, so anything that weakens that structure can lead to stopbank failure and have a disastrous effect on surrounding properties and potentially the wider community.”</p>
<p>“Pigs and horses scraping and tearing up the grass cover can also be a potential problem and bulls are never permitted on stopbanks because their weight and behaviour can very quickly cause significant damage.”</p>
<p>The Bay of Plenty Regional Council Flood Protection and Drainage Bylaw applies to drains, pumping stations, defences against water, river edge protection works and floodways managed by Council. Under the bylaw it is an offence to damage stopbanks, and landowners can be held liable for any damage. Minor offences will receive written and verbal warnings, while more serious breaches could result in abatement notices, fines and prosecution.</p>
<p>“Our Rivers and Drainage team routinely monitor the condition of our stopbanks but we equally welcome contact from members of the public who may suspect a problem. Our Pollution Hotline (0800 884 883) is the best way to report any areas of concern,” Ms Brown adds.</p>
<p>
Content Sourced from <a href="http://www.scoop.co.nz/">scoop.co.nz</a><br />
<a href="http://www.scoop.co.nz/stories/AK202006/S00423.htm">Original url</a></p>
    </div> <!-- [entrybody] -->

    
    <script language="JavaScript" src="http://scoop.co.nz/adserver/adserve.js?code=SWGB&o
rd=[timestamp]"></script>

<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b><i>Scoop readers</i></b> - Help to support quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?supporter" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b><i>Professionals</i></b> - <i>'At work'</i> users of Scoop need to have a ScoopPro licence, this keeps Scoop open and licensed users enjoy pro news tools.
<br><a class="supporter" href="http://www.scoop.co.nz/services/index.html?ScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

     

     <div id="commentblock">
  <!--comments area-->
      <!-- If comments are open, but there are no comments. -->
  <h2 style="margin-bottom: 25px;" id="comments">No comments yet.</h2>
        <!--comments form -->
  <h2>Write a comment:</h2>
    <div id="commentsform">
    <form action="http://business.scoop.co.nz/wp-comments-post.php" method="post" id="commentform">
		<!-- <div class="quicktags">
			<script type="text/javascript">displayQuicktags('comment');</script>
		</div> -->
	  
	  <p style="margin-top:0;">
        <textarea autocomplete="nope"  id="bae306d81a"  name="5949cf0dee"   cols="100%" rows="10" tabindex="1"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c8dd4fd1dccf5d6e856c6ec445fab8bf" );document.getElementById("bae306d81a").setAttribute( "id", "comment" );</script>
      </p>

            
	  <p>
        <input type="text" name="author" id="author" value="" size="22" tabindex="2" />
        <label class="label" for="author">Name (required)</label>
      </p>
      <p>
        <input type="text" name="email" id="email" value="" size="22" tabindex="3" />
        <label class="label" for="email">E-Mail (will not be published)(required)</label>
      </p>
      <p>
        <input type="text" name="url" id="url" value="" size="22" tabindex="4" />
        <label class="label" for="url">Website (optional)</label>
      </p>
      
		 
      
      
            <p>
        <input name="submit" type="submit" id="submit" tabindex="6" value="Submit Comment" />
        <input type="hidden" name="comment_post_ID" value="203254" />
      </p>
          </form>
  </div>
    </div>
    
   
   <!--
    <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/"
    dc:identifier="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/"
    dc:title="Change Of Season Reminder To Review Stopbank Grazing"
    trackback:ping="http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/trackback/" />
</rdf:RDF>   -->
  </div> <!-- [entry] -->

  
  <p>
         <div class="alignleft"></div>
     <div class="alignright"></div>
  </p>

</div> <!-- [contentwrap] -->

<!-- ESI sidebar -->
<!-- START ESI -->
<div id="sidebar">

<div id="box-shadow" class="headline-right"><a href="http://www.scoop.co.nz/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Facebook.svg">
	<span>Scoop on Facebook</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="box-shadow" class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="http://www.scoop.co.nz/images/Icons_Twitter.svg">
	<span>Scoop on Twitter</span>
</div></a>
</div><!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>


<div id="sidebar1">

<div id="box-shadow"> 
<h2>Latest Business news</h2>
<ul>	<li><a href='http://business.scoop.co.nz/2020/06/18/julian-ellis-joins-opes-partners-as-a-property-partner/'>Julian Ellis Joins Opes Partners As A Property Partner</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/downward-pressure-on-sheep-measles/'>Downward Pressure On Sheep Measles</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/environment-canterbury-adopts-202021-annual-plan/'>Environment Canterbury Adopts 2020/21 Annual Plan</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/primary-health-care-workers-seeing-red-day/'>Primary Health Care Workers Seeing Red Day</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/fast-tracking-community-resilience-growth-and-safety-taken-off-the-table-by-hutt-city-council/'>Fast Tracking Community Resilience, Growth And Safety Taken Off The Table By Hutt City Council</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/why-has-it-taken-so-long-for-any-investments/'>Why Has It Taken So Long For Any Investments?</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/wanaka-airport-report-very-expensive-window-dressing-to-cover-qldcs-inappropriate-decisions/'>Wanaka: Airport Report &#8220;Very Expensive Window Dressing&#8221; To Cover QLDC&#8217;s &#8220;Inappropriate Decisions&#8221;</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/future-focused-port-investment-a-winner/'>Future-focused Port Investment A Winner</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/review-identifies-18-hazardous-substances-for-reassessment/'>Review Identifies 18 Hazardous Substances For Reassessment</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/iwi-checkpoint-leaders-seeking-confidence-in-border-controls/'>Iwi Checkpoint Leaders Seeking Confidence In Border Controls</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/port-nelson-restructures-its-logistics-and-warehousing-operation/'>Port Nelson Restructures Its Logistics And Warehousing Operation</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/change-of-season-reminder-to-review-stopbank-grazing-2/'>Change Of Season Reminder To Review Stopbank Grazing</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/xe-data-update-nz-1q-gdp-release/'>XE Data Update &#8211; NZ 1Q GDP Release</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/emerging-food-entrepreneurs-wanted-for-the-kitchen-project/'>Emerging Food Entrepreneurs Wanted For The Kitchen Project</a></li>
	<li><a href='http://business.scoop.co.nz/2020/06/18/reinz-welcomes-end-to-emergency-rta-provisions/'>REINZ Welcomes End To Emergency RTA Provisions</a></li>
</ul>

</div> <!-- #box-shadow -->

<div class="spacer-b">&nbsp;</div>

<div id="dfp-shadow" class="headline-right"><!-- /1688062/Scoop_Blogs-ROS_Premium-Rectangle -->
<div id='div-gpt-ad-1510201739461-1' style='width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-1'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<ul>
</ul>


<div id="dfp-shadow" class="headline-right">
<!-- /1688062/Scoop_Blogs-ROS_Rectangle -->
<div id='div-gpt-ad-1510201739461-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510201739461-2'); });
</script>
</div>
</div>

<div class="spacer-b">&nbsp;</div>


<p>
<p>

<h2>Recent Comments</h2>
 

<ul>
<li>Lan:<a href="http://business.scoop.co.nz/2013/05/23/bathurst-gets-nod-for-doc-access-to-denniston-mine/#comment-199784" title="on Bathurst gets nod for DoC access to Denniston mine"> Unbelievable that a WEST AUSTR...</a></li>
<li>jackp:<a href="http://business.scoop.co.nz/2013/05/13/skycity-gets-27-year-licence-extension-to-build-402m-centre/#comment-190943" title="on SkyCity gets 27-year licence extension to build $402M centre"> Murray, when Key is involved t...</a></li>
<li>Murray Guy:<a href="http://business.scoop.co.nz/2013/05/13/skycity-gets-27-year-licence-extension-to-build-402m-centre/#comment-190501" title="on SkyCity gets 27-year licence extension to build $402M centre"> There are no boundaries when i...</a></li>
<li>Lan:<a href="http://business.scoop.co.nz/2013/04/18/labour-greens-to-rip-up-the-book-on-electricity-pricing/#comment-175719" title="on Labour-Greens to rip up the book on electricity pricing"> Canada &amp;  EU do it..Bryce ...</a></li>
<li>Lan:<a href="http://business.scoop.co.nz/2013/04/18/labour-greens-to-rip-up-the-book-on-electricity-pricing/#comment-175716" title="on Labour-Greens to rip up the book on electricity pricing"> I read somewhere that they do ...</a></li>
<li>Simon Johnson:<a href="http://business.scoop.co.nz/2013/04/18/maximum-penalties-not-enough-for-pike-river-directors/#comment-174958" title="on Maximum penalties not enough for Pike River Directors"> The former Department of Labou...</a></li>
<li>Andrew P Nichols:<a href="http://business.scoop.co.nz/2013/04/18/labour-greens-to-rip-up-the-book-on-electricity-pricing/#comment-174191" title="on Labour-Greens to rip up the book on electricity pricing"> Long overdue. Nowhere else in ...</a></li>
<li>Rafi:<a href="http://business.scoop.co.nz/2013/04/15/kiwis-propping-up-foreign-ppp-investors/#comment-172296" title="on Kiwis propping up foreign PPP investors"> I look forward to Mr Lees-Gall...</a></li>
<li>Kevin McMahon:<a href="http://business.scoop.co.nz/2013/04/12/lord-moncktons-complaint-to-victoria-university/#comment-170184" title="on Lord Monckton's Complaint to Victoria University"> Yes, good on Lord Monckton.
...</a></li>
<li>Bee:<a href="http://business.scoop.co.nz/2013/04/10/feltex-receivership-ends-anz-2-45m-out-of-pocket/#comment-169881" title="on Feltex receivership ends: ANZ $2.45M out of pocket"> How do you think Kim Jon Key m...</a></li>
</ul>





<!-- <h2>Recently on Scoop</h2> -->



</div> <!-- [sidebar1] -->

<div id="sidebar2">


<ul>
    <li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://www.chinaeconomicscan.com" title="Daily China economic updates">China Economic Scan</a></li>
<li><a href="http://landlords.co.nz" title="Property news and prices">Compare house prices</a></li>
<li><a href="http://depositrates.co.nz" title="Investment rates and news">Deposit Rates</a></li>
<li><a href="http://directbroking.co.nz">Direct Broking &#8211; NZX &#038; ASX Trading &#038; Prices</a></li>
<li><a href="http://findata.co.nz">Findata &#8211; Market Data</a></li>
<li><a href="http://goodreturns.co.nz" title="Mortgage rates and news">Good Returns</a></li>
<li><a href="http://www.nzherald.co.nz/business/news/headlines.cfm?c_id=3">Herald Business</a></li>
<li><a href="http://interest.co.nz">Interest.co.nz &#8211; Interest Rates News &#038; Views</a></li>
<li><a href="http://nbr.co.nz">National Business Review</a></li>
<li><a href="http://www.propertytalk.com" title="Property Discussion">Property Talk</a></li>
<li><a href="http://sharechat.co.nz">Sharechat</a></li>
<li><a href="http://businessday.co.nz">Stuff Business</a></li>
<li><a href="http://www.valuecruncher.com/companies?indice=5" title="Create and compare listed company valuations">Value Cruncher &#8211; NZX</a></li>

	</ul>
</li>

</ul>

<p>


</div> 
<!-- [sidebar2] -->

</div> <!-- [sidebar] -->



<!-- END ESI -->


</div> <!-- [wrap] -->

<!-- begin footer -->


<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="http://www.scoop.co.nz/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons"></i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons"></i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons"></i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50"><button type="submit" name="submit"><i class="material-icons"></i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	<!--  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/news/parliament.html">MOBILE SITE</a></span> -->
          <div id="scoop-footer">

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Accredited Orgs.</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html">Licensing</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>
    <a href="http://www.scoop.co.nz/services/content-licensing.html#1">Apply for a licence</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>



</div> <!-- end footer-->





<script type='text/javascript' src='http://business.scoop.co.nz/wp-includes/js/wp-embed.min.js?ver=4.6.18'></script>

 
<script type="text/javascript">
  scoop.dom.loaded = true;
</script>
</body>
</html>
